您当前的php版本为php5.6.32, 请更换php版本为php5.3.*